FAQ - Problemi tecnici forum

Pagina 28 di 30 Precedente  1 ... 15 ... 27, 28, 29, 30  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Kaiser il Gio 25 Set 2014, 22:48

Da così tanto tempo? confuso
Allora cambio subito ok
avatar
Kaiser

Messaggi : 11889
Data d'iscrizione : 12.05.10
Età : 62

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Cristy il Gio 25 Set 2014, 22:52

Kaiser ha scritto:Da così tanto tempo? confuso
Allora cambio subito ok

Tutto tornato nella norma! ok
Che efficienza! Grazie Kaiser. grazie
avatar
Cristy
mengonella
mengonella

Messaggi : 5560
Data d'iscrizione : 20.05.12
Età : 42
Località : Firenze

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da lilli3 il Sab 27 Set 2014, 00:32

A me capita una cosa strana: non riesco mai ad usare i colori perché quando ci provo anziché la parola colorata mi esce il codice, così:

MengoniLive2015

MengoniLive2015

vedo che i colori li riescono a mettere tutti, cosa faccio di sbagliato?
avatar
lilli3

Messaggi : 2520
Data d'iscrizione : 21.08.10

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da lilli3 il Sab 27 Set 2014, 00:33

Ops..... funziona!

Allora è solo in anteprima che non va!!! fischio fischio fischio timido timido timido
avatar
lilli3

Messaggi : 2520
Data d'iscrizione : 21.08.10

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da M&M il Mar 30 Set 2014, 09:16

E' solo a me che non mi fa vedere e inserire le faccine dai dispositvi Apple?
Che pizza la tecnologia per una diversamente tecnologica come me?!?!?!?!
risata risata risata
avatar
M&M
mengonella
mengonella

Messaggi : 6536
Data d'iscrizione : 31.12.12

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da ajna il Mar 30 Set 2014, 10:49


Visto che questo topic è in alto ne approfitto per rinnovare la mia triste storia di disfunzione forumaria che ormai dura da mesi e mesi, forse ormai è un anno:
non posso quotare passando per l'iter normale perché altrimenti pubblicando mi rimangono in evidenza i tag.. triste
Perciò ogni volta devo copiare tag e tutto quanto, tornare alla pagina, incollare nel campo di risposta rapida e solo da lì pubblicare... E' un poco farraginoso, non si può proprio fare nulla? occhioni occhioni

P.S. Uso Chrome, non ho indagato se il problema esista anche su altri browser...
avatar
ajna

Messaggi : 3357
Data d'iscrizione : 20.09.13
Località : Genova

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da ajna il Mar 30 Set 2014, 10:52


P.P.S. Scusate se aggiungo un post, ma ho dimenticato di aggiungere che lo stesso problema esiste sevoglio modificare il messaggio: non posso modificare e pubblicare da anteprima perché avrei lo stesso risultato di cui sopra. Quindi mi tocca modificare, copiare le modifiche, tornare alla pagina, CANCELLARE il messaggio, incollare in risposta rapida il msg modificato e da lì pubblicarlo.
Questo è ancora più farraginoso... ed è il motivo per cui aggiungo questo post invece di modificare il precedente... sorriso sorriso sorriso
avatar
ajna

Messaggi : 3357
Data d'iscrizione : 20.09.13
Località : Genova

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da ajna il Mar 30 Set 2014, 13:05

[quote="ajna"]
P.P.S. Scusate se aggiungo un post, ma ho dimenticato di aggiungere che lo stesso problema esiste sevoglio modificare il messaggio: non posso modificare e pubblicare da anteprima perché avrei lo stesso risultato di cui sopra. Quindi mi tocca modificare, copiare le modifiche, tornare alla pagina, CANCELLARE il messaggio, incollare in risposta rapida il msg modificato e da lì pubblicarlo.
Questo è ancora più farraginoso... ed è il motivo per cui aggiungo questo post invece di modificare il precedente... sorriso sorriso sorriso [/quote]

Mi autoquoto per vedere se ora funziona...
avatar
ajna

Messaggi : 3357
Data d'iscrizione : 20.09.13
Località : Genova

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Cristy il Mar 30 Set 2014, 13:59

M&M ha scritto:E' solo a me che non mi fa vedere e inserire le faccine dai dispositvi Apple?
Che pizza la tecnologia per una diversamente tecnologica come me?!?!?!?!
risata risata risata

Ti posso solo dire che da qualche giorno le faccine sono sparite anche dal tablet di mio babbo, che usa il sistema Android...prima si vedevano e si muovevano benissimo. Adesso le vedo solo nel posto in cui si scrive il messaggio, ma se ci clicco sopra non si inseriscono.
Non so che fare...
avatar
Cristy
mengonella
mengonella

Messaggi : 5560
Data d'iscrizione : 20.05.12
Età : 42
Località : Firenze

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da sonia il Mar 30 Set 2014, 15:45

Cristy ha scritto:
M&M ha scritto:E' solo a me che non mi fa vedere e inserire le faccine dai dispositvi Apple?
Che pizza la tecnologia per una diversamente tecnologica come me?!?!?!?!
risata risata risata

Ti posso solo dire che da qualche giorno le faccine sono sparite anche dal tablet di mio babbo, che usa il sistema Android...prima si vedevano e si muovevano benissimo. Adesso le vedo solo nel posto in cui si scrive il messaggio, ma se ci clicco sopra non si inseriscono.
Non so che fare...

ciao E' lo stesso problema che ho anch'io sisi inoltre quando devo scrivere da iphone è na tragedia mi si ingigantisce tutto e nonvedo ciò che scrivo boh e non vedo le faccine nemmeno nei vostri post fatica fatica fatica
avatar
sonia
mengonella
mengonella

Messaggi : 1834
Data d'iscrizione : 11.05.11
Età : 55
Località : Veneto

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Cristy il Mar 30 Set 2014, 16:18

sonia ha scritto:
Cristy ha scritto:
M&M ha scritto:E' solo a me che non mi fa vedere e inserire le faccine dai dispositvi Apple?
Che pizza la tecnologia per una diversamente tecnologica come me?!?!?!?!
risata risata risata

Ti posso solo dire che da qualche giorno le faccine sono sparite anche dal tablet di mio babbo, che usa il sistema Android...prima si vedevano e si muovevano benissimo. Adesso le vedo solo nel posto in cui si scrive il messaggio, ma se ci clicco sopra non si inseriscono.
Non so che fare...

ciao E' lo stesso problema che ho anch'io sisi  inoltre quando devo scrivere da iphone è na tragedia mi si ingigantisce tutto e nonvedo ciò che scrivo boh e non vedo le faccine nemmeno nei vostri post fatica fatica fatica

Posso dire una cosa?
Buon caro vecchio PC! cuoricino

avatar
Cristy
mengonella
mengonella

Messaggi : 5560
Data d'iscrizione : 20.05.12
Età : 42
Località : Firenze

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da from Hell il Ven 03 Ott 2014, 09:14

Anche io ho lo stesso problema, ma prima potevo postare tutto senza problemi
avatar
from Hell
mengonella
mengonella

Messaggi : 1460
Data d'iscrizione : 13.06.13
Età : 49
Località : Bari

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Cristy il Ven 03 Ott 2014, 20:45

from Hell ha scritto:Anche io ho lo stesso problema, ma prima potevo postare tutto senza problemi

La cosa è strana dubbio ...io non ci capisco molto, ma ho osservato alcune cose (lo spirito della ricercatrice che ero non mi abbandona!): se uno preme "quota", si apre la pagina con la finestrella in cui scrivere e sotto ci sono alcuni dei messaggi precedenti presenti in quel topic. Ecco...in quei messaggi le faccine si vedono, mentre nella pagina ufficiale del topic no.
Mi chiedo: ci potrebbe essere qualcosa che nella pagina dell'argomento è presente, mentre non c'è nella pagina del "quoto", che può dar noia al caricamento delle faccine e delle immagini?

Altra osservazione: secondo me i tempi dellla comparsa del countdown e quelli della "scomparsa" delle faccine dal sistema Android sono piuttosto coincidenti. Possibile?

Probabilmente ciò che ho scritto non ha senso...ma non si sa mai! fatica
avatar
Cristy
mengonella
mengonella

Messaggi : 5560
Data d'iscrizione : 20.05.12
Età : 42
Località : Firenze

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Cristy il Ven 03 Ott 2014, 21:54

Aggiornamento:
ho visto che il countdown è sparito...ho preso il tablet di mio babbo (Android) e...le faccine sono tornate! felice
avatar
Cristy
mengonella
mengonella

Messaggi : 5560
Data d'iscrizione : 20.05.12
Età : 42
Località : Firenze

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Kaiser il Ven 03 Ott 2014, 21:56

Cristy ha scritto:...

Altra osservazione: secondo me i tempi dellla comparsa del countdown e quelli della "scomparsa" delle faccine dal sistema Android sono piuttosto coincidenti. Possibile?

Probabilmente ciò che ho scritto non ha senso...ma non si sa mai! fatica

Ho tolto il countdown, giusto per scaramanzia snob , segnalate se cambia qualcosa per i sistemi android spia ... da quel punto di vista sono troppo arretrato, le finestre dell'editor rispondi/quota  non mi funzionano in ogni caso sul cell ... però le faccine dei messaggi le vedo tutte scusa

Colgo l'occasione per informarvi che noi admin non siamo sviluppatori informatici e comunque non abbiamo accesso al codice della piattaforma, possiamo solo segnalare e verificare sul 'Forum dei forum' le problematiche e sperare che trovino una soluzione... nonso

ps. leggo che qualche effetto positivo è già stato notato evvai :confuso

Vorrà dire che farò un countdown manuale risata
avatar
Kaiser

Messaggi : 11889
Data d'iscrizione : 12.05.10
Età : 62

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Cristy il Ven 03 Ott 2014, 22:02

Kaiser ha scritto:
Ho tolto il countdown, giusto per scaramanzia snob , segnalate se cambia qualcosa per i sistemi android spia ... da quel punto di vista sono troppo arretrato, le finestre dell'editor rispondi/quota  non mi funzionano in ogni caso sul cell ... però le faccine dei messaggi le vedo tutte scusa

Colgo l'occasione per informarvi che noi admin non siamo sviluppatori informatici e comunque non abbiamo accesso al codice della piattaforma, possiamo solo segnalare e verificare sul 'Forum dei forum' le problematiche e sperare che trovino una soluzione... nonso

ps. leggo che qualche effetto positivo è già stato notato evvai :confuso

Vorrà dire che farò un countdown manuale risata

Grazie Kaiser! Per quanto riguarda il grassetto, lo so bene e vi ringrazio per quello che fate. sisi
Io ogni tanto provo a dare il mio contributo segnalando "sintomi" che ho osservato...provenendo da un ambiente scientifico è una deformazione professionale! fatica

Vediamo se qualcun'altro ha notato "effetti positivi". sereno
avatar
Cristy
mengonella
mengonella

Messaggi : 5560
Data d'iscrizione : 20.05.12
Età : 42
Località : Firenze

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da from Hell il Sab 04 Ott 2014, 08:25

Tutto è tornato alla normalità anche per gli apple sorriso ok sono tornate le faccine e anche le altre icone evvai
avatar
from Hell
mengonella
mengonella

Messaggi : 1460
Data d'iscrizione : 13.06.13
Età : 49
Località : Bari

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Kaiser il Sab 04 Ott 2014, 11:49

from Hell ha scritto:Tutto è tornato alla normalità anche per gli apple sorriso ok sono tornate le faccine e anche le altre icone evvai

Incredibboli! :stupore
Grazie allo spirito d'osservazione di Cristy ! magia
avatar
Kaiser

Messaggi : 11889
Data d'iscrizione : 12.05.10
Età : 62

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Cristy il Sab 04 Ott 2014, 16:28

Kaiser ha scritto:
from Hell ha scritto:Tutto è tornato alla normalità anche per gli apple sorriso ok sono tornate le faccine e anche le altre icone evvai

Incredibboli! :stupore
Grazie allo spirito d'osservazione di Cristy ! magia

Beh...direi che è stato un buon lavoro di squadra! ok

Mi spiace solo per il coutdown triste
avatar
Cristy
mengonella
mengonella

Messaggi : 5560
Data d'iscrizione : 20.05.12
Età : 42
Località : Firenze

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da poplar il Sab 04 Ott 2014, 18:49

Kaiser ha scritto:  Colgo l'occasione per informarvi che noi admin non siamo sviluppatori informatici e comunque non abbiamo accesso al codice della piattaforma, possiamo solo segnalare e verificare sul 'Forum dei forum' le problematiche e sperare che trovino una soluzione... nonso

ps. leggo che qualche effetto positivo è già stato notato evvai :confuso

Vorrà dire che farò un countdown manuale risata

Kaiser: siete mitici, altro che!! ok ok rosa rosa bacio bacio
Chissà che ciocchi (litigate) sul forum dei forum!! :ignore :ignore xkè xkè
Comunque, qualche giorno fa, lilli3 faceva notare la questione dei colori: a me vengono, ma lo so che adesso vi ribalterete e riderete fino a Natale, ma quando scelgo il rosso, mi viene fuori il verde...

Ecco: questo sarebbe ROSSO e com'è uscito?....VERDE
avatar
poplar

Messaggi : 4645
Data d'iscrizione : 30.10.11
Età : 50

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da poplar il Sab 04 Ott 2014, 18:50

Il verde resta verde e il rosso diventa verde...
avatar
poplar

Messaggi : 4645
Data d'iscrizione : 30.10.11
Età : 50

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Cristy il Sab 04 Ott 2014, 18:52

Prova....prova....questo è rosso e questo è verde

A me funziona... dubbio
Poplar...hai il pc daltonico!!!! risata risata risata
avatar
Cristy
mengonella
mengonella

Messaggi : 5560
Data d'iscrizione : 20.05.12
Età : 42
Località : Firenze

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da poplar il Sab 04 Ott 2014, 18:57

Ho beccato il terribile Virus LEGA... spia spia
Ma voi li vedete tutti verdi oppure rosso e verde... fatica  fatica così per confondermi ulteriormente...potreste dire che a voi escono blu e viola ... muro muro
avatar
poplar

Messaggi : 4645
Data d'iscrizione : 30.10.11
Età : 50

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Cristy il Sab 04 Ott 2014, 18:58

poplar ha scritto:Ho beccato il terribile Virus LEGA... spia spia
Ma voi li vedete tutti verdi oppure rosso e verde... fatica  fatica così per confondermi ulteriormente...potreste dire che a voi escono blu e viola ... muro muro

Ti dirò la verità...li vedo tutti verdi. sisi
avatar
Cristy
mengonella
mengonella

Messaggi : 5560
Data d'iscrizione : 20.05.12
Età : 42
Località : Firenze

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Kaiser il Sab 04 Ott 2014, 19:02

poplar ha scritto:Il verde resta verde e il rosso diventa verde...

A tutti i veditori, il codice del rosso in realtà è verde zabetta
dubbio risata
avatar
Kaiser

Messaggi : 11889
Data d'iscrizione : 12.05.10
Età : 62

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 28 di 30 Precedente  1 ... 15 ... 27, 28, 29, 30  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum