FAQ - Problemi tecnici forum

Pagina 27 di 30 Precedente  1 ... 15 ... 26, 27, 28, 29, 30  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da poplar il Dom 23 Feb 2014, 10:20

Ok: riproverò finché non ricompare!! Grazie!!  amò 
avatar
poplar

Messaggi : 4645
Data d'iscrizione : 30.10.11
Età : 50

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Cristy il Dom 23 Feb 2014, 20:37

@poplar... non serve a niente, ma posso dirti che la stessa cosa accade sul tablet di mio padre (sistema Android) che fino a pochi giorni visualizzava benissimo la versione classic.
avatar
Cristy
mengonella
mengonella

Messaggi : 5560
Data d'iscrizione : 20.05.12
Età : 42
Località : Firenze

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da poplar il Dom 23 Feb 2014, 21:11

Cristy ha scritto:@poplar... non serve a niente, ma posso dirti che la stessa cosa accade sul tablet di mio padre (sistema Android) che fino a pochi giorni visualizzava benissimo la versione classic.

Cioé???  xkè Devo rassegnarmi a non poter più accedere al 1000Voci dal telefono, mai più, nei secoli seculorum??  urlo  urlo 
Che ferale notizia.  triste triste pianto pianto pianto pianto
avatar
poplar

Messaggi : 4645
Data d'iscrizione : 30.10.11
Età : 50

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Cristy il Dom 23 Feb 2014, 21:27

poplar ha scritto:
Cristy ha scritto:@poplar... non serve a niente, ma posso dirti che la stessa cosa accade sul tablet di mio padre (sistema Android) che fino a pochi giorni visualizzava benissimo la versione classic.

Cioé???  xkè Devo rassegnarmi a non poter più accedere al 1000Voci dal telefono, mai più, nei secoli seculorum??  urlo  urlo 
Che ferale notizia.  triste triste pianto pianto pianto pianto

No, aspetta...questo non lo so. Volevo solo evidenziare che il problema si presenta su più fronti. Spero se ne accorgano (chi? Boh...le entità della paittaforma del forum...) e lo sistemino in qualche modo...non saprei proprio quale, però.   triste
avatar
Cristy
mengonella
mengonella

Messaggi : 5560
Data d'iscrizione : 20.05.12
Età : 42
Località : Firenze

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da poplar il Dom 23 Feb 2014, 21:54

Scherzavo carissima!  occhiolino  occhiolino Come è arrivato, il problema, se ne andrà, no?  sorriso Come non mi sono accorta che è arrivato, non mi accorgerò che si risolverà: nonostante la scienza e i numeri dicano il contrario, ho un approccio un po' fatalista nei confronti di alcuni aspetti della tecnologia. Sostanzialmente perché non ne capisco nulla, poi perché ho visto che certe volte le cose si sistemano da sole e terzo, e più importante, ho imparato a mie spese a non mettermi MAI, dico MAI, contro una macchina.  scusa  scusa L'ha sempre vinta lei. E se non vince lei nell'immediato, lascia al nuovo modello 12.0 il compito di sterminarti...  scusa  scusa 
Vedremo!!  ciao ciao
avatar
poplar

Messaggi : 4645
Data d'iscrizione : 30.10.11
Età : 50

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Cristy il Lun 24 Feb 2014, 11:18

poplar ha scritto:Scherzavo carissima!  occhiolino  occhiolino Come è arrivato, il problema, se ne andrà, no?  sorriso Come non mi sono accorta che è arrivato, non mi accorgerò che si risolverà: nonostante la scienza e i numeri dicano il contrario, ho un approccio un po' fatalista nei confronti di alcuni aspetti della tecnologia. Sostanzialmente perché non ne capisco nulla, poi perché ho visto che certe volte le cose si sistemano da sole e terzo, e più importante, ho imparato a mie spese a non mettermi MAI, dico MAI, contro una macchina.  scusa  scusa L'ha sempre vinta lei. E se non vince lei nell'immediato, lascia al nuovo modello 12.0 il compito di sterminarti...  scusa  scusa 
Vedremo!!  ciao ciao

Grande! ok 
Appoggio la tua filosofia..anche perché sennò qui se ne esce matti!
Cosa buffa: dopo aver verificato che il tablet di mio babbo ha lo stesso problema del tuo telefono sono andata a prendere il mio Kindle (e-reader) che ha un browser sperimentale per "navigare" (più o meno). Ho provato ad andare su 1000 voci e non solo mi entra perfettamente nella versione classica, ma anche le faccine si muovono che è un piacere e si naviga veloci come il vento (e avevo solo una tacca di connessione!)! L'unica pecca è che è in scala di grigi!  scusa 
Misteri della tecnologia.  snob
avatar
Cristy
mengonella
mengonella

Messaggi : 5560
Data d'iscrizione : 20.05.12
Età : 42
Località : Firenze

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da from Hell il Lun 24 Feb 2014, 11:33

@ poplar hai provato a controllare i cookies? A me è successa la stessa cosa e dipendeva dal fatto che non li accettava.
avatar
from Hell
mengonella
mengonella

Messaggi : 1460
Data d'iscrizione : 13.06.13
Età : 49
Località : Bari

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Cristy il Lun 24 Feb 2014, 11:37

from Hell ha scritto:@ poplar hai provato a controllare i cookies? A me è successa la stessa cosa e dipendeva dal fatto che non li accettava.

Domanda da un milione di dollari: come si controllano questi cookies su un tablet? E che si dovrebbe fare?
Ho visto che sul tablet di mio babbo i cookies risultano attivi. dubbio 
avatar
Cristy
mengonella
mengonella

Messaggi : 5560
Data d'iscrizione : 20.05.12
Età : 42
Località : Firenze

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Cristy il Lun 24 Feb 2014, 20:54

Aggiornamento:

@poplar: la tua filosofia è vincente. Il problema se n'è andato così come era comparso!  evvai 
Almeno sul tablet la versione classica del forum è tornata!  ok
avatar
Cristy
mengonella
mengonella

Messaggi : 5560
Data d'iscrizione : 20.05.12
Età : 42
Località : Firenze

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da poplar il Lun 24 Feb 2014, 23:14

E mentre già mi preoccupavo se 'sti cookies avrei dovuto rifiutarli, accettarli, accettarli con riserva, solo se provenienti non si sa bene da chi, tutto è andato a posto.  felice  felice  felice 
Me molto felice, augh!!
Cristy  evvai  evvai
P.S. Mi sembra evidente, from Hell, che non ho la più pallida idea di cosa siano i cookies!!  occhioni occhioni dubbio
avatar
poplar

Messaggi : 4645
Data d'iscrizione : 30.10.11
Età : 50

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da sonia il Gio 27 Feb 2014, 14:23

ciao  Ho bisogno di una consulenza fatica : dal pc di casa accedo al forum da Mozilla come in ufficio ma la differenza è che in ufficio vedo le foto che postate (quelle di Marco o gli articoli stampati..) e a casa no triste : c'è qualche opzione che devo spuntare? Mi succede sto problema da quando mi hanno fatto una pulizia del portatile.
Da internet explorer (sempre da casa) vedo le foto ma continua ad andarmi in palla e dirmi che internet ha smeso di fuonzionare e mi reindrizza la pagina.
Qualche anima buona mi può aiutare?  bacio 
avatar
sonia
mengonella
mengonella

Messaggi : 1834
Data d'iscrizione : 11.05.11
Età : 55
Località : Veneto

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Kaiser il Ven 28 Feb 2014, 12:29

E' strano questo fatto ... dubbio  ma le immagini degli altri siti le vedi? spia

non saprei che dire se non consigliarti di reinstallare Mozilla o installare Chrome che è la soluzione migliore ...
avatar
Kaiser

Messaggi : 11889
Data d'iscrizione : 12.05.10
Età : 62

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Therese il Ven 28 Feb 2014, 12:41

@Sonia a me è successa una cosa simile qualche giorno fa...non vedevo piu' i video, le foto nè le faccine e tante parole mi apparivano "linkate" con uno strano colore verde, e mi rimandavano a un sito pubblicitario.  triste Ho fatto qualche ricerca e ho visto che era un virus che sta girando in questo periodo particolarmente cattivo.
Ho riaggiornato l'antivirus, scaricando gli aggiornamenti piu' recenti, e fatta la scansione di tutto il PC (tre volte  :confuso ). Mi è venuto fuori di tutto.  aiuto aiuto
Praticamente l'antivirus ha disinfettato tutto il pc. Pure le viti. scusa 

Pero' alla fine ho risolto.  sereno
avatar
Therese
mengonella
mengonella

Messaggi : 12739
Data d'iscrizione : 13.05.10
Età : 44
Località : Belleville

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da sonia il Sab 01 Mar 2014, 19:37

Grazie Kaiser seguirò il tuo consiglio bacio  e grazie Therese penso che porterò a depurare di nuovo sto pc che si becca di tutto  bacio 
Se fossi solo un po' più scaltra con ste cose....  fatica timido 
avatar
sonia
mengonella
mengonella

Messaggi : 1834
Data d'iscrizione : 11.05.11
Età : 55
Località : Veneto

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da djian il Gio 03 Apr 2014, 14:29

Buongiorno  ciao 

ho tentato a due riprese di inserire un messaggio con un'immagine, mi si apre sempre una pagina con un codice da inserire, è normale?
avatar
djian
mengonella
mengonella

Messaggi : 2458
Data d'iscrizione : 17.02.13
Località : roma

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Kaiser il Gio 03 Apr 2014, 15:18

Non mi è chiaro cosa succeda e di che codice si tratti dubbio
puoi postare solo il link dell'immagine?
avatar
Kaiser

Messaggi : 11889
Data d'iscrizione : 12.05.10
Età : 62

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da djian il Gio 03 Apr 2014, 22:24

http://1000voci.forumativo.com/post

grazie

edit no il link non funziona bene, provo a fare un copiaincolla
avatar
djian
mengonella
mengonella

Messaggi : 2458
Data d'iscrizione : 17.02.13
Località : roma

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da djian il Gio 03 Apr 2014, 22:34

Ecco, la pagina che si apre è questa, il codice da copiare non compare nel copiaincolla che ho fatto e nemmeno l'invito a inserirlo. E' per me un mistero  dubbio 
Io volevo inviare un breve testo più un'immagine di Marco con un bimbo copiata da internet ed è comparso questo : un codice di quelli scritti in maniera "criptica" da copiare e inserire, cosa che non ho fatto.
Credo che il problema sia l'immagine, se mando un testo semplice come questo qui non c'è problema.
Grazie ancora Kaiser se riuscirai a risolvere il problema  rosa 



REGOLAMENTO  
IndiceIndice  
CalendarioCalendario  
CercaCerca  








Ricerca avanzata

FAQFAQ  
Lista utentiLista utenti  
ProfiloProfilo  
GruppiGruppi  
Messaggi privatiMessaggi privati  
Disconnetti [ djian ]Disconnetti [ djian ]  
 
.





.










Marco Mengoni, Musica, Arte, Spettacolo ...





L'Agenda del Mengoni







Leggete l'ANSiA del Kaiser





Marco Mengoni, Musica, Arte, Spettacolo ...





L'Agenda del Mengoni







Leggete l'ANSiA del Kaiser













La tua ultima visita è stata Gio Apr 03 2014, 15:10

La data/ora di oggi è Gio Apr 03 2014, 22:28





Informazione





Codice di conferma:
Entra esattamente il codice che vedi sull'immagine.
avatar
djian
mengonella
mengonella

Messaggi : 2458
Data d'iscrizione : 17.02.13
Località : roma

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Kaiser il Ven 04 Apr 2014, 09:28

:confuso
@djian, intendevo dire di postare qui il link/URL dell'immagine che volevi inserire nel tuo messaggio, probabilmente è il sito di origine dell'immagine che crea problemi...
avatar
Kaiser

Messaggi : 11889
Data d'iscrizione : 12.05.10
Età : 62

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da djian il Ven 04 Apr 2014, 11:31

Buongiorno  ciao 

Ah, ok ora ho capito, scusami ma non sono brava nel linguaggio informatico  scusa  , questo dovrebbe essere il link della pagina, l'immagine che avevo preso è la quarta da sinistra, all'inizio pagina. Non ho cliccato "copia" sull'immagine stessa (l'unica cosa che so fare) perché il problema si ripresenterebbe.
Grazie !!!

https://www.google.it/search?q=marco+mengoni+bambini&rls=com.microsoft:it-IT:IE-Address&rlz=1I7ACAW_itIT360&source=lnms&tbm=isch&sa=X&ei=gXo-U5XqMqSGyQPxtIHwAQ&ved=0CAgQ_AUoAQ&biw=1103&bih=527&dpr=1.45
avatar
djian
mengonella
mengonella

Messaggi : 2458
Data d'iscrizione : 17.02.13
Località : roma

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Kaiser il Ven 04 Apr 2014, 13:51

Questa? scusa


Allora, devi cliccare sulla foto (tasto sinistro del mouse) e poi sull'immagine originale che si apre clicchi col tasto destro del mouse e selezioni "Copia URL immagine" e incolli il link nella finestrella del forum ... a me funziona nonso
avatar
Kaiser

Messaggi : 11889
Data d'iscrizione : 12.05.10
Età : 62

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da djian il Ven 04 Apr 2014, 16:45

Grazie mille Kaiser, io non aprivo prima l'immagine, per questo avevo problemi.
L'immagine che avevo scelto era un'altra, ma anche questa è carina
 rosa 
avatar
djian
mengonella
mengonella

Messaggi : 2458
Data d'iscrizione : 17.02.13
Località : roma

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Cristy il Gio 25 Set 2014, 22:26

Domanda:
da un po' di tempo, su tutti i pc che ho usato (Windows) nella pagina dell'indice del forum non si visualizzano più le icone legate a tre sezioni (spettacolo, multimedia e musica).
Capita a altri?
avatar
Cristy
mengonella
mengonella

Messaggi : 5560
Data d'iscrizione : 20.05.12
Età : 42
Località : Firenze

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Kaiser il Gio 25 Set 2014, 22:39

Sì, occasionalmente capita e dipende dall'host delle immagini (in questo caso imageshack.us ) ... in genere il problema si sistema da solo in qualche giorno ... se necessario ricaricherò le immagini altrove :sisì:
avatar
Kaiser

Messaggi : 11889
Data d'iscrizione : 12.05.10
Età : 62

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Cristy il Gio 25 Set 2014, 22:40

Kaiser ha scritto:Sì, occasionalmente capita e dipende dall'host delle immagini (in questo caso imageshack.us ) ... in genere il problema si sistema da solo in qualche giorno ... se necessario ricaricherò le immagini altrove sisi

ok
Comunque ormai è così da più di un mese...non che sia un problema, ma era per capire meglio.
avatar
Cristy
mengonella
mengonella

Messaggi : 5560
Data d'iscrizione : 20.05.12
Età : 42
Località : Firenze

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 27 di 30 Precedente  1 ... 15 ... 26, 27, 28, 29, 30  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum