FAQ - Problemi tecnici forum

Pagina 6 di 30 Precedente  1 ... 5, 6, 7 ... 18 ... 30  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Alux il Gio 01 Lug 2010, 11:37

verod ha scritto:Aggiungo scusa : ho controllato e le stesse foto non le vedo neanche dal cellulare spia
che foto sono? prima pure io non ne vedevo alcune, ora invece sì. e io navigo con un notebook, quindi non credo sia un problema di compatibilità...
avatar
Alux

Messaggi : 11510
Data d'iscrizione : 13.05.10
Età : 37

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Ospite il Gio 01 Lug 2010, 11:41

alux ha scritto:
verod ha scritto:Aggiungo scusa : ho controllato e le stesse foto non le vedo neanche dal cellulare spia
che foto sono? prima pure io non ne vedevo alcune, ora invece sì. e io navigo con un notebook, quindi non credo sia un problema di compatibilità...
Ho editato...ora le vedo anch'io azzdici mah...non capisco (le stesse foto, quelle postate tratte da FB, non le apriva neanche in FB azzdici quindi non credo sia la piattaforma spia )
Comunque se non le vedevi neppure tu non era un problema del pc sorriso

Ospite
Ospite


Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Alux il Gio 01 Lug 2010, 11:44

io stavo già smadonnando contro l'adsl che funziona male e non mi fa aprire le foto io non vedevo neppure quella di Valentino Rossi in costume, quindi non era neppure un problema di FB. chissà che è successo...
avatar
Alux

Messaggi : 11510
Data d'iscrizione : 13.05.10
Età : 37

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Ospite il Gio 01 Lug 2010, 11:47

alux ha scritto:io stavo già smadonnando contro l'adsl che funziona male e non mi fa aprire le foto io non vedevo neppure quella di Valentino Rossi in costume, quindi non era neppure un problema di FB. chissà che è successo...
risata risata
Ma anche a te è successo più volte negli ultimi giorni? spia che è? azzdici il web si ribella ai nostri scleri di ogni tipo? azzdici

Ospite
Ospite


Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Ospite il Gio 01 Lug 2010, 11:50

Ora le vedo anche in FB spia vabbè allora escluso del tutto il problema tecnico del pc sorriso

Ospite
Ospite


Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Alux il Gio 01 Lug 2010, 11:50

sì, e ogni volta me la sono presa col modem
secondo me il web vuole dirci che dovremmo fare qualcosa di più proficuo
ma questa cosa succede anche a qualcun altro?
avatar
Alux

Messaggi : 11510
Data d'iscrizione : 13.05.10
Età : 37

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Ospite il Gio 01 Lug 2010, 11:54

alux ha scritto:sì, e ogni volta me la sono presa col modem
secondo me il web vuole dirci che dovremmo fare qualcosa di più proficuo
ma questa cosa succede anche a qualcun altro?
Ecco,ottima domanda sorriso se dicono di no che dobbiamo pensare? azzdici

Ospite
Ospite


Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Ospite il Gio 01 Lug 2010, 12:22

Ecco, con Firefox sono sparite di nuovo confuso con Chrome ci sono ancora confuso

Ospite
Ospite


Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Ospite il Gio 01 Lug 2010, 12:29

@alux : se vuoi la foto di Vale in costume / mutanda (non lo sapremo mai ) chiedimi pure

Ospite
Ospite


Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Delilah il Gio 01 Lug 2010, 12:35

Ehi voi, filate subito in chiacchiere
avatar
Delilah

Messaggi : 17979
Data d'iscrizione : 12.05.10
Età : 105
Località : Milano

http://www.accauno.it/

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Alux il Gio 01 Lug 2010, 22:35

sto provando a usare google chrome per navigare sul forum, ma ho un problema: quando rispondo i tags bbCode mi restano aperti. quindi non vedo le emoticon ma solo il nome, se voglio quotare non ci capisco niente ecc... ho provato a chiuderli, ma non ci riesco. le impostazioni sembrano uguali a quelle che ho su firefox. devo fare qualcosa di particolare o rinuncio e apro il forum solo con firefox? dubbio
avatar
Alux

Messaggi : 11510
Data d'iscrizione : 13.05.10
Età : 37

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Alux il Ven 02 Lug 2010, 11:46

non c'è nessuno che sa come aiutarmi? triste
avatar
Alux

Messaggi : 11510
Data d'iscrizione : 13.05.10
Età : 37

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Kaiser il Ven 02 Lug 2010, 13:24

mi spiace alux... nonso
io uso firefox... sorriso
avatar
Kaiser

Messaggi : 11889
Data d'iscrizione : 12.05.10
Età : 62

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Ospite il Ven 02 Lug 2010, 13:37

alux ha scritto:sto provando a usare google chrome per navigare sul forum, ma ho un problema: quando rispondo i tags bbCode mi restano aperti. quindi non vedo le emoticon ma solo il nome, se voglio quotare non ci capisco niente ecc... ho provato a chiuderli, ma non ci riesco. le impostazioni sembrano uguali a quelle che ho su firefox. devo fare qualcosa di particolare o rinuncio e apro il forum solo con firefox? dubbio
Ho lo stesso problema e ho rinunciato ma continuo a usare Chrome perchè con Firefox ci sono continui problemi con le foto

Ospite
Ospite


Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Ospite il Ven 02 Lug 2010, 13:57

Ho sempre usato solo Chrome per navigare nel forum, onestamente azzdici E che io sappia non c'è modo di vedere direttamente le emoticon quando le inserisci nella risposta invece del nome tra i ::, ecc... (sempre se era questo che intendevi). E' probabile che il bbcode non sia supportato dal browser.
Comunque non è così complicato usarlo così, secondo me nonso

Ospite
Ospite


Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Alux il Ven 02 Lug 2010, 14:38

sì, intendevo questo. grazie per le risposte; mi sa che per il forum continuerò a usare firefox allora, lo trovo più comodo. per tutto il resto preferisco chrome, è più veloce
avatar
Alux

Messaggi : 11510
Data d'iscrizione : 13.05.10
Età : 37

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Ospite il Dom 11 Lug 2010, 23:39

stasera, in alcuni topic, vedo soltanto le opzioni per il multiquote neutro ma è solo un mio problema? azzdici

Ospite
Ospite


Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Ospite il Dom 11 Lug 2010, 23:40

Ho anch'io lo stesso problema :uhm:

Ospite
Ospite


Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Ospite il Dom 11 Lug 2010, 23:43

probabilmente è il server,

comunque cliccando nello spazio dei tasti mancanti funzionano lo stesso

Ospite
Ospite


Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Ospite il Dom 11 Lug 2010, 23:46

grazie Anna ok adesso ci provo

Ospite
Ospite


Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Ospite il Dom 11 Lug 2010, 23:50

niente triste a me non funziona nemmeno passando intuitivamente il mouse in quella zona ... vabeh occhioni me arrangio senza quotare sisi

Ospite
Ospite


Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Ospite il Lun 12 Lug 2010, 00:00

ho scoperto, per quanto mi riguarda, che è dovuto alla lentezza della connessione, stasera, se aspetto un po' mi carica anche il tasto del quote

Ospite
Ospite


Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Ospite il Mer 14 Lug 2010, 10:54

buongiorno
ciao

questa mattina ho inserito dei video nel topic su Bennato e adesso non li vedo, sono gli ultimi due. È un problema mio oppure non li vede nessuno?

Ospite
Ospite


Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Lord Frolly il Mer 14 Lug 2010, 11:09

Adesso si vedono...
avatar
Lord Frolly

Messaggi : 93
Data d'iscrizione : 18.06.10
Età : 33
Località : Milano

Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Ospite il Mer 14 Lug 2010, 11:21

Grazie Lord Frolly

spia
che dopo essersi messo il bannerino da solo, risponde anche alle domande tecniche azzdici

Ospite
Ospite


Tornare in alto Andare in basso

Re: FAQ - Problemi tecnici forum

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 6 di 30 Precedente  1 ... 5, 6, 7 ... 18 ... 30  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum